Zur Startseite
Suche schnelle Hilfe bei Problem

Beitrag von Werner       23.07.2006   15:30
Hallo allerseits,

Zuerst mein Wagen - es handelt sich um einen Chrysler 300 M, Bj. 2000, mit 3,5l Maschine und 250 PS. Automatik und Vollausstattung incl. CD-Wechsler. Ich habe jetzt 85600 km gefahren und bin absolut unfallfrei.

Ich hoffe, daß hier schon einmal jemand den gleichen Fehler hatte und mir dementsprechend weiterhelfen kann.

Vor einigen Tagen in Östereich ging urplötzlich während der Fahrt das Schiebedach auf. Zuerst 20 cm und zwei Sekunden später ging es ganz auf. Dann funktionierte in den Dachfunktionen gar nichts mehr bis ich nach ungefähr 5 min Fahrt das Schiebedach wieder schließen konnte. Ich habe kurz angehalten, um die Funktionen des Daches zu überprüfen. Angefangen mit der Kippfunktion, die dann auch funktionierte, aber danach alles andere wieder nicht mehr.
Nach weiteren 3-4min Fahrt, ging das Dach von alleine zu, um dann sofort ganz nach hinten auf zu gehen. Schließen war wieder möglich nach ca. 5min.

Danach blieb es geschloßen, bis ich den Wagen abstellte. Es blieb sogar geschloßen, als ich Tags darauf nach Hause fuhr. Zuhause angekommen war mein erster Gang zum Vertragshändler, der mit dem Diagnosegerät keinen Fehler finden konnte. Also, war ich beruhigter und fuhr nach Hause. Tags darauf ging das Schiebedach zusammen mit dem Anlassen des Motors ganz auf. Ich fuhr sofort zum Autohaus und wie Ihr vermutet, bis dahin funktionierte wieder alles.

Man hat mir allerdings den Schalter ausgebaut und den Stecker abgezogen, um den Fehler einzukreisen. Die Verbindungsstelle zwischen Dach-Motor und Strom ist ja der Schalter. Logische Begründung. Aber nicht logisch genug. Am nächsten Tag ging mit dem Starten des Motors das Dach wieder auf. Zum Glück lies es sich ja nach etwa 5min wieder schließen. Ich also den Schalter wieder rangemacht und so weit so gut.

Ich rief gleich in der Werkstatt an und es war selbstverständlich Samstag abend. Also einen schnellen Termin für Montag gemacht. Am Sonntag ging das Schiebedach ausnahmsweise nicht mit dem starten des Motors auf, nein es ging 2 min später auf. Dafür hatte ich aber wesentlich mehr Schwierigkeiten es wieder zu schließen. Nachdem ich etwa 5min lang den Schalter drückte und das Dach in 5cm Schritten zu ging, war es bestrebt sofort wieder zu öffnen, sobald ich den Schalter los lies. Also drückte ich ihn bis ich nach 15 min an meinem Ziel angekommen bin.

Jetzt kommts: Bis jetzt war beim Vertragshändler alles als Servicedienst kostenlos. Nun aber wird ein unbekannter Fehler gesucht, und ich traue den Meistern dort nicht. Jeder weiß, was eine lange Suche kostet und ich möchte nicht als Volldepp in die Werkstatt kommen.

Also, wer hatte ähnliche Erfahrung oder den gleichen Fehler ? Was war der Fehlergrund dabei ? Mit was für Kosten hattet Ihr zu tun ?


mit freundlichem Dank für schnelle Reaktion und Antwort
Werner

Antwort von pädi       23.07.2006   17:54
es hört sich nach dem überlastschalter an. der überlastschalter misst die stromstärke die fliesst, auch im ruhezustand. überschreitet der wert die zulässige einstllung öffnet oder schliesst das dach. evt. auch nur ein wenig. der schalter dient eigentlich dazu unfälle zu vermeiden. einen masseschluss oder eine schlechte verbindung kann dies auslösen. der überlastschalter hat nichts mit den normalen schaltern zu tun, er müsste irgendwo aus sicherheitsgründen direkt an die absicherung angeschlossen sein. - sicherung raus ( im handbuch alle übrigen verbraucher der gleichen sicherung auf fehler überprüfen) - leitungswiederstand messen. muss grösser sein als 0,also unentlich. ( null wiederstand..) ist da ein wiederstand ist der überlastschalter hin oder du hast einen def. kabelbaum was keine seltenheit ist.

pädi



wenn Ihr Büro
in Bewegung ist...




Werben auf USCC




IT + Internet Service




US-Car Bücher



© 1995 - 2018
US Car Club of Switzerland
--