Zur Startseite
charger73 springt nicht mehr an

Beitrag von Marianne       01.08.2010   22:09
Hallo
Brauche dringend Hilfe, von jemandem der Ahanung hat...mein vor ein paar Monaten gekaufter Dodge charger SE 1973, automatikgetriebe fährt zwar, wenn ich ihn jedoch ca. 10min. stehen lasse, springt er nicht mehr an....der Anlasser funktioniert, neue Batterie und Alternator sind schon eingebaut und das Benzin kommt in den Vergaser. Wenn der Motor dann ausgekühlt ist (nach ca. 3-4h) lässt er sich wieder ohne Probleme starten...woran könnte das liegen?
Danke schon im Voraus!

Antwort von Beat       03.08.2010   13:57
Hallo Marianne,
Funktioniert der Choke, das heisst ist die Klappe offen. Stimmt der Zündzeitpunkt und die Vergasereinstellung. Sind neue Kerzen und Zündkabel installiert ?

Gruss Beat

Antwort von Marianne       06.08.2010   10:53
Hallo Beat
Ja der Choke funktioniert, der Vergaser wurde eingestellt, der Znündzeitpnukt stimmt laut Mechaniker auch und die Znündkabel sind erneuert. Die Kerzen sind noch vom Vorbesitzer, der mir allerdings sagte, die sind noch gut...naja ein Versuch ists wert und so teuer sind di ja auch wieder nicht...danke für deine Hilfe!!!

Liebe Grüsse

Antwort von Beat       09.08.2010   09:56
Es könnte auch daran liegen dass der Vergaser im Stand überläuft. Der Motor ersäuft dann, wenn er abgekühlt ist ist auch das Benzin verdunstet und er startet wieder.
Versuch mal mit Vollgfas zu starten, aber nur einmal vollgas geben und dann den Fuss auf dem Peldal lassen sonst wird er noch mehr ersäuft. Sollte nach spätestens 10 Sekunden zu starten beginnen sonst liegt es an was anderem.

Antwort von Marianne       11.08.2010   20:20
Das mit dem Gas geben funktioniert jetzt, habe die Vergasereinstellung nochmals überprüfen lassen und den Leerlauf ein klein wenig höher gestellt...und der Kontakt eines Massekabels war voll Farbe!!!
Danke für deine Bemühungen Beat!
Liebe Grüsse



wenn Ihr Büro
in Bewegung ist...




Werben auf USCC




IT + Internet Service




US-Car Bücher



© 1995 - 2018
US Car Club of Switzerland
--